Conectividad

Si estás experimentando alguno de los siguientes problemas:

load screen

Atorado en la pantalla de carga.

Ves una ventana emergente que te indica que estás desconectado del servidor.

Ves una ventana emergente que te indica que necesitas volver a cargar Asana.

Si ves una nota de error única, asegúrate de anotarla para enviarla a nuestro Equipo de asistencia si los consejos de solución de problemas no resuelven el problema.

Prueba estos consejos para resolver tu problema:

  • Desactiva las extensiones de tu navegador que tengas activadas.
  • Actualiza tu navegador a la última versión.
  • Limpia el historial, cache y cookies de tu navegador.
  • Ve si se repite el problema en otro de los navegadores compatibles para ver si es un problema relativo a un solo navegador o común a varios navegadores.
  • Revisa tu habilidad para establecer un WebSocket.
  • Revisa la página Confianza en Asana para ver el estado actual de nuestros servidores

Si el problema persiste después de haber probado los consejos anteriores, contacta a nuestro Equipo de asistencia. Asegúrate de indicarnos que pasos ya probaste para que podamos ayudarte mejor.

Desactiva las extensiones del navegador.

Para desactivar las extensiones del navegador:

Si estás usando Chrome, prueba en una Ventana de incógnito (no usa tus extensiones instaladas) para usar Asana.

Actualiza los navegadores

Asana solo es compatible con la última versión oficial del navegador. Puedes tener problemas con Asana si usas una versión anterior de un navegador. Asegúrate de tener la mejor experiencia posible al usar Asana actualizando tu navegador a su última versión.

Para actualizar tu navegador:

Limpia el historial y el cache.

Para limpiar el historial:

Deselecciona las contraseñas cuando limpies tu historial si quieres conservar las contraseñas que tienes guardadas en tu navegador.

Navegadores compatibles

Asana funciona con la última versión de:

Navegadores incompatibles

Asana no funciona con:

  • Internet Explorer 10
  • Internet Explorer 11
  • Opera
  • Versiones Beta para desarrolladores de los navegadores compatibles

Asana es una aplicación web moderna que usa algunas de las nuevas capacidades de HTML5, CSS3 y JavaScript. En la actualizad cada navegador sigue interpretando estos de forma diferente. Estas diferencias pueden potencialmente causar errores graves como información no guardada o corrupción de información que sobre escribe información buena.

Probamos y desarrollamos para la lista de navegadores compatibles y bloqueamos el acceso a Asana desde los navegadores marcados como incompatibles arriba. Esto lo hacemos con la finalidad de proteger tu información.

Actualizar a TLS 1.2

En Asana, la seguridad es nuestra prioridad principal. Tu navegador puede usar un protocolo de encriptación viejo, TLS 1.1, el cual tiene problemas de seguridad. Para asegurar los estándares más altos de seguridad, estamos haciendo mejoras y retirando protocolos de encriptación viejos así como proveedores de software. Esto significa que ya no soportamos TLS 1.1 y te recomendamos que actualices a la versión 1.2 o superior.

Puedes encontrar más detalles técnicos en nuestro sitio para desarrolladores.

Algunas versiones viejas de navegadores soportan TLS 1.1 por defecto, pero puedes habilitar TLS 1.2 manualmente al actualizar tu navegador a la última versión. Si el equipo de TI de tu compañía no permite actualizaciones de navegador, necesitarás habilitar TLS 1.2 manualmente para asegurarte de continuar usando Asana sin problemas. Las últimas versiones de todos los navegadores soportan TLS 1.2.

Navegador: No soporte para TLS 1.2: Soporte para TLS 1.2 pero no por defecto: Soporte por defecto para TLS 1.2:
Google Chrome v1-v21 v22-37 v38+
Mozilla Firefox v1-v22 v23-v26 v27+
Safari de Apple v1-v6 v7+

Si estás usando navegadores que no soportan TLS 1.2 en lo absoluto, tendrás que actualizar tu navegador a la última versión que soporta TSL 1.2 para usar Asana.

Si estás usando un navegador que soporta TLS 1.2 pero no por defecto, te alentamos a actualizar tu navegador a una versión más nueva que soporta TSL 1.2 por defecto. Si tu red de TI no te permite actualizar tu navegador, tendrás que habilitar TLS 1.2 desde las configuraciones de tu navegador.

Si crees que tu navegador está actualizado y estás experimentando problemas, puedes verificar la seguridad de TLS que usa tu navegador aquí.

Si la página anterior muestra que usas TLS 1.1, tendrás que trabajar con el equipo de IT de tu compañía para actualizar tu conexión a TLS 1.2.

WebSockets

Requieres usar WebSockets para poder usar Asana y asegurarte que nuestra última versión del producto funciona correctamente. Algunos usuarios de Asana pueden tener problemas al conectarse con WebSockets si su compañía tiene un firewall estricto o están usando un antivirus viejo.

Si tienes problemas al conectarte a Asana, te recomendamos segur los pasos siguientes:

  • Prueba tu conectividad aquí. Si el sitio dice que tienes una conexión exitosa con el WebSocket, no tienes que hacer nada más
  • Comunícate con tu departamento de TI y dirígelos a este artículo para que diagnostiquen el problema. Ellos pueden verificar si el firewall de tu compañía está interfiriendo con la conexión. En tal caso, otorgar permisos a .asana.com y .sync.app.asana.com debería bastar.
  • Tal vez tengas que actualizar tu antivirus o firewall a la última versión para asegurar que no bloqueen tu conexión
  • Si sigues viendo el aviso en la barra superior o experimentas problemas, contacta a nuestro Equipo de asistencia

Lo sentimos, este navegador no es compatible

Asana no funciona con el navegador de internet que utilizas actualmente. Regístrate utilizando uno de estos navegadores compatibles.

Elige el idioma

Al seleccionar un idioma, este cambia y también puede cambiar el contenido en asana.com.